» Ubuntu » Packages

Error

two or more packages specified (librhash-ruby1.8 quantal)