» Ubuntu » Packages

Error

two or more packages specified (librsync-dev quantal)