» Ubuntu » Packages

Error

two or more packages specified (librsync1 quantal)