» Ubuntu » Packages

Error

two or more packages specified (libsampleicc-dev quantal)