» Ubuntu » Packages

Error

two or more packages specified (libseccomp-dev quantal)