» Ubuntu » Packages

Error

two or more packages specified (libsepol1-dev quantal)