» Ubuntu » Packages

Error

two or more packages specified (libsocl-contrib-1.0 quantal)