» Ubuntu » Packages

Error

two or more packages specified (libticonv3 quantal)