» Ubuntu » Packages

Error

two or more packages specified (libtorrent-dev quantal)