» Ubuntu » Packages

Error

two or more packages specified (libtransitioner1-dev quantal)