» Ubuntu » Packages

Error

two or more packages specified (libtsk-dev quantal)