» Ubuntu » Packages

Error

two or more packages specified (libudev-dev quantal)