» Ubuntu » Packages

Error

two or more packages specified (libwhoopsie-dev quantal)