» Ubuntu » Packages

Error

two or more packages specified (libwibble-dev quantal)