» Ubuntu » Packages

Error

two or more packages specified (libwsbm-dev quantal)