» Ubuntu » Packages

Error

two or more packages specified (libxcb-ewmh-dev quantal)