» Ubuntu » Packages

Error

two or more packages specified (libxneur-dev quantal)