» Ubuntu » Packages

Error

two or more packages specified (libxs-compat-libzmq-dev quantal)