» Ubuntu » Packages

Error

two or more packages specified (libxvidcore-dev quantal)