» Ubuntu » Packages

Error

two or more packages specified (libykclient-dev quantal)