» Ubuntu » Packages

Error

two or more packages specified (libykpers-1-dev quantal)