» Ubuntu » Packages

Error

two or more packages specified (lua-sql-sqlite3-dev quantal)