» Ubuntu » Packages

Error

two or more packages specified (filezilla-common quantal)