» Ubuntu » Packages

Error

two or more packages specified (gobby-0.4 quantal)