» Ubuntu » Packages

Error

two or more packages specified (libnuclient4 quantal)