» Ubuntu » Packages

Error

two or more packages specified (libswiften2 quantal)