» Ubuntu » Packages

Error

two or more packages specified (libtelnet-utils quantal)