» Ubuntu » Packages

Error

two or more packages specified (myproxy-admin quantal)