» Ubuntu » Packages

Error

two or more packages specified (openerp6.1-full quantal)