» Ubuntu » Packages

Error

two or more packages specified (packit quantal)