» Ubuntu » Packages

Error

two or more packages specified (pygfarm quantal)