» Ubuntu » Packages

Error

two or more packages specified (slimrat-nox quantal)