» Ubuntu » Packages

Error

two or more packages specified (telnetd-ssl quantal)