» Ubuntu » Packages

Error

two or more packages specified (netscript-2.4 quantal)