» Ubuntu » Packages

Error

two or more packages specified (nomarch quantal)