» Ubuntu » Packages

Error

two or more packages specified (libtyxml-ocaml-dev quantal)