» Ubuntu » Packages

Error

two or more packages specified (libfilesystem-ruby1.9 quantal)