» Ubuntu » Packages

Error

two or more packages specified (liblocale-ruby quantal)