» Ubuntu » Packages

Error

two or more packages specified (libmultibitnums-ruby quantal)