» Ubuntu » Packages

Error

two or more packages specified (libodbc-ruby-doc quantal)