» Ubuntu » Packages

Error

two or more packages specified (pandoc quantal)