» Ubuntu » Packages

Error

two or more packages specified (pennmush-i18n quantal)