» Ubuntu » Packages

Error

two or more packages specified (postfixadmin quantal)