» Ubuntu » Packages

Error

two or more packages specified (python-gamera.toolkits.ocr quantal)