» Ubuntu » Packages

Error

two or more packages specified (python-zope.traversing quantal)