» Ubuntu » Packages » quantal (12.10) » python » python3-brlapi
quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Source: brltty  ]

Package: python3-brlapi (4.4-5ubuntu3)

Links for python3-brlapi

Screenshot

Ubuntu Resources:

Download Source Package brltty:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Accessibility Team (Mail Archive)
  • Mario Lang
  • Samuel Thibault

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Python bindings for BrlAPI

Other Packages Related to python3-brlapi

  • depends
  • recommends
  • suggests
  • dep: libbrlapi0.5
    braille display access via BRLTTY - shared library
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    also a virtual package provided by libc6-udeb
    dep: libc6 (>= 2.4) [i386]
  • dep: python3 (<< 3.3)
    interactive high-level object-oriented language (default python3 version)
    dep: python3 (>= 3.2)

Download python3-brlapi

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 53.7 kB244.0 kB [list of files]
i386 46.4 kB223.0 kB [list of files]