» Ubuntu » Packages

Error

two or more packages specified (qt4-linguist-tools quantal)