» Ubuntu » Packages

Error

two or more packages specified (relational-cli quantal)