» Ubuntu » Packages

Error

two or more packages specified (ruby-i18n quantal)