» Ubuntu » Packages

Error

two or more packages specified (libgettext-rails-ruby quantal)